Tema Toroplay Tema Toroplay


  1. 21/03/2019, 19:43 #1

    Tengo un problema, es que utilizo el tema Toroplay en mi sitio web de películas y todo iba de maravilla, hasta que me di cuenta de que al momento de poner un enlace de descarga en una película y entrar a la pagina como un visitante (en modo incógnito en este caso), el enlace no servia. Aquí lo que digo:

    capture 3.jpg
    capture 4.jpg

    He intentado varias cosas como poner otro enlace por si el de la película no servia, subir otra película con otro enlace de descarga, poner el enlace de descarga en el espacio del enlace del reproductor (es este ultimo caso, en el reproductor aparecía la pagina de descarga, pero solo en el espacio del reproductor), y siempre es lo mismo el enlace seguía sin funcionar como en las fotos.

    También me di cuenta de que esto solo sucede con los enlaces de descarga de las películas, ya que con las series los enlaces funcionan perfectamente. Aquí la prueba:

    capture 1.jpg
    capture 2.jpg

    Agradecería mucho si me pudieran ayudar, gracias.

  2. 21/03/2019, 20:31 #2
    Debe haber un error en esa linea de codigo que llama la url.

  3. 21/03/2019, 21:33 #3
    Cita Iniciado por juan1224 Ver mensaje
    Debe haber un error en esa linea de codigo que llama la url.
    Y como lo soluciono?

  4. 30/03/2019, 16:51 #4
    El problema es fácil solo debes instalar el plugin de caché

  5. 30/03/2019, 22:19 #5
    Usas hosting de pago o gratuito?

  6. 31/03/2019, 01:24 #6
    Creo que el problema va por usar hosting gratuito.


Temas similares

  1. [Ayuda] Añadir idioma en ToroPlay
    Por Alex19 en el foro Wordpress
    Respuestas: 1
    Último mensaje: 30/03/2019, 16:35
  2. [Duda] ToroPlay
    Por luis2544 en el foro Wordpress
    Respuestas: 5
    Último mensaje: 01/10/2018, 16:44

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •